  
<!DOCTYPE html>
<html
  xmlns="http://www.w3.org/1999/xhtml"
  xml:lang="en-gb"
  lang="en-gb"
  dir="ltr"
  prefix="og: http://ogp.me/ns#"
  >
  <head>
    <meta charset="utf-8" />
	<base href="/news/next-phase-of-pharma-s-growth-generics" />
	<meta name="keywords" content="Pharmaceuticals, Healthcare, Generic Drugs, equities news, financial, economics, business, network, investor community, social, small-cap, public companies, impact news" />
	<meta name="rights" content="Equities News" />
	<meta name="article.origheadline" content="Next Phase of Pharma Growth: Generics" />
	<meta name="article.headline" content="Next Phase of Pharma Growth: Generics" />
	<meta name="article.summary" content="The industry is also undergoing rapid expansion in specialty medications. " />
	<meta name="article.published" content="2022-11-21 17:35:27" />
	<meta name="datePublished" content="2022-11-21 17:35:27" />
	<meta name="article.updated" content="2022-11-21 17:29:49" />
	<meta name="dateModified" content="2022-11-21 17:29:49" />
	<meta name="article.created" content="2022-11-21 17:29:49" />
	<meta name="dateCreated" content="2022-11-21 17:29:49" />
	<meta name="author" content="Michael McTague" />
	<meta name="inLanguage" content="en-GB" />
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@equitiescom" />
	<meta name="twitter:title" content="Next Phase of Pharma Growth: Generics" />
	<meta name="twitter:description" content="The industry is also undergoing rapid expansion in specialty medications. " />
	<meta name="twitter:image" content="https://res.cloudinary.com/equities-com/image/upload/v1/contributor_55578/USE_amanda-jones-r8loDv_Ap2g-unsplash_1_1_u0vl2d" />
	<meta name="X-UA-Compatible" content="IE=edge,chrome=1" />
	<meta name="viewport" content="width=device-width, initial-scale=1.0" />
	<meta name="copyright" content="Equities News" />
	<meta name="google-site-verification" content="n9xuuf1s2WyCJgpbPCcVmi6tskrzNIqUZPod9sBHMUk" />
	<meta name="facebook-domain-verification" content="qyc17mr83htk6amu0wy4zua9cqoh9l" />
	<meta name="description" content="Recent posts looked at the importance of speed in manufacturing and packaging. As the year heads for a close, speed has emerged as the most critical strategic element in the pharmaceutical industry. Next year, many more generics will start their process of coming on line with new manufacturers." />
	<title>Next Phase of Pharma Growth: Generics | Equities News</title>
	<link href="/templates/equities/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/assets/css/bootstrap.min.css" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Roboto:400,700,900" rel="stylesheet" />
	<link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,600,600italic" rel="stylesheet" />
	<link href="/assets/css/style.css" rel="stylesheet" />
	<link href="/assets/css/chosen.min.css" rel="stylesheet" />
	<link href="/assets/css/plain_css.min.css" rel="stylesheet" />
	<link href="/assets/css/login.min.css" rel="stylesheet" />
	<script type="application/json" class="joomla-script-options new">{
    "csrf.token": "696556cffad26437f15d6a8c8830d53c",
    "system.paths": {
        "root": "",
        "base": ""
    },
    "joomla.jtext": {
        "JLIB_FORM_FIELD_INVALID": "Invalid field:&#160"
    }
}</script>
	<script src="/media/jui/js/jquery.js?b8732038c211e03985e2bad8953a2b21"></script>
	<script src="/media/jui/js/jquery-noconflict.js?b8732038c211e03985e2bad8953a2b21"></script>
	<script src="/media/jui/js/jquery-migrate.js?b8732038c211e03985e2bad8953a2b21"></script>
	<script src="/media/jui/js/bootstrap.js?b8732038c211e03985e2bad8953a2b21"></script>
	<script src="/media/system/js/html5fallback-uncompressed.js"></script>
	<script src="/media/system/js/core-uncompressed.js?b8732038c211e03985e2bad8953a2b21"></script>
	<script src="/media/system/js/punycode-uncompressed.js?b8732038c211e03985e2bad8953a2b21"></script>
	<script src="/media/system/js/validate-uncompressed.js?b8732038c211e03985e2bad8953a2b21"></script>
	<script src="/assets/js/login.min.js"></script>
	<script src="/media/plg_captcha_recaptcha/js/recaptcha.js?b8732038c211e03985e2bad8953a2b21"></script>
	<script src="https://www.google.com/recaptcha/api.js?onload=JoomlaInitReCaptcha2&render=explicit&hl=en-GB"></script>
	<script>

		(function($) {
			$(document).ready(function() {
				$(".hasTooltip").tooltip();
			});
		})(jQuery);
		
			(function($) {
				var s = document.createElement("script");
				s.type = "text/javascript";
				s.src = "/components/com_eq_articles/assets/js/infinite.scroll.min.js";
				jQuery("head").append(s);
			})(jQuery);
		
    (function ($) {
		$(document).ready(function() {
			loginValidate.initialize("mod");
		});
	})(jQuery)

	</script>
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Equities News Editors Desk" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Equities News Public News RSS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Equities News Private All News RSS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Equities News Public News Spotlight" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Equities News Private News Spotlight" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Equities News Public Machine News RSS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Equities News Private Machine News RSS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Equities News Featured News RSS" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Equities News Syndication" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Equities News Impact_All" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Equities News Comtex" />
	<link href="http://feeds.feedburner.com/" rel="alternate" type="application/rss+xml" title="Equities News Frankly" />
	<meta property="og:image" content="https://res.cloudinary.com/equities-com/image/upload/v1/contributor_55578/USE_amanda-jones-r8loDv_Ap2g-unsplash_1_1_u0vl2d" />
	<link rel="canonical" href="https://www.equities.com/news/next-phase-of-pharma-s-growth-generics" />
	<meta property="og:title" content="Next Phase of Pharma Growth: Generics" />
	<meta property="og:description" content="The industry is also undergoing rapid expansion in specialty medications. " />
	<meta property="og:url" content="httpss://www.equities.com/news/next-phase-of-pharma-s-growth-generics" />
	<meta property="og:site_name" content="Equities News" />
	<meta property="og:type" content="article" />
	<meta property="og:locale" content="en_US" />
	<script type="text/javascript">
	(function ($) {
		$(document).ready(function() {
			$('#recipients-input').change( function () {
				var recipient = $('#recipients-input option:selected').val();
				$('input[name=id]').val(recipient);
			});
		});
	})(jQuery)
</script>

    <!-- <meta name="robots" content="index">
<meta name="googlebot" content="index"> -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5KDJFRS');</script>
<!-- End Google Tag Manager -->
  <!--<script src="/media/jui/js/ScrollWatch-1.0.0.min.js"></script>-->
  <script src="/assets/js/script.js"></script>
  <!--[if lt IE 9]>
    <script src="//origin.jsdelivr.net/libs/html5shiv/3.7.0/html5shiv.js"></script>
    <script src="//origin.jsdelivr.net/libs/respond.js/1.4.2/respond.min.js"></script>
  <![endif]-->
  <!--[if lt IE 7]>
    <p class="browsehappy">
      You are using an <strong>outdated</strong> browser.
      Please <a href="http://browsehappy.com/">upgrade your browser</a>
      to improve your experience.
    </p>
  <![endif]-->

  <!-- Must Remove For Production -->
  <link rel="stylesheet" href="/media/cms/css/debug.css" type="text/css" />
  <!-- /Must Remove For Production -->

<script type="text/javascript">
if (top !=self) {
   top.location=self.location;
}
</script>
<script type="text/javascript">
var _paq = _paq || [];
jQuery(window).load( function(){
  // jQuery('select').chosen({
  //   "disable_search_threshold":10,
  //   "allow_single_deselect":true,
  //   "placeholder_text_multiple":"Select some options",
  //   "placeholder_text_single":"Select an option",
  //   "no_results_text":"No results match"
  // });
});
jQuery(document).ready( function(){

  
  
  jQuery('#myModal').keydown(function(e){
    var modalid = jQuery('.modal.fade.in:visible').attr('id');  
    if(e.keyCode == 40){
      jQuery('#'+ modalid +' .modal-body').scrollTop(jQuery('#'+ modalid +' .modal-body').scrollTop() + 10);
    }
    if(e.keyCode == 38){
      jQuery('#'+ modalid +' .modal-body').scrollTop(jQuery('#'+ modalid +' .modal-body').scrollTop() - 10);
    } 
});              
/*jQuery('#myModal').keydown(function(e) 
{ 
  
    if(e.keyCode == 40){jQuery('.modal-body').scrollTop(jQuery('.modal-body').scrollTop()+200);}
    if(e.keyCode == 38){jQuery('.modal-body').scrollTop(jQuery('.modal-body').scrollTop()-200);}

});*/

});
    
</script>
<!--<script id="mcjs">!function(c,h,i,m,p)

{m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}
(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c1060a47c7/9fe8d2681193f4a7224fcf05e.js");</script>-->





<script>
 
 //jQuery('html').css('zoom', '90%');
 </script>
 <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    //googletag.defineSlot('/40326709/new_home_unit_below_event_300_250', [250, 250], 'div-gpt-ad-1573112045157-0').addService(googletag.pubads());
    googletag.defineSlot('/40326709/right_widget_300_600', [300, 600], 'div-gpt-ad-1587983277001-0').addService(googletag.pubads());
    googletag.defineSlot('/40326709/new_home_square_300_250', [300, 250], 'div-gpt-ad-1533150019840-0-300-250-right-bottom').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    //googletag.pubads().disableInitialLoad();
    googletag.enableServices();
  });
</script>
<!--<script async src="//c1.ox-bio.com/t0?oxtrk=98&oxhrt=c1c1dc1b-8944-4ed4-af15-63a93d884ee5&oxuid=EQU0001"></script><noscript><img src="//c1.ox-bio.com/k0?oxtrk=98&oxhrt=c1c1dc1b-8944-4ed4-af15-63a93d884ee5&oxuid=EQU0001" height="0" width="0" style="display:none"></noscript>-->



 
  </head>
  <body class="site com_eq_articles view-article no-layout no-task itemid-247">
    <!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5KDJFRS"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
    <div>
    <div class="container">
        <div class="row">
                    <div class="col-sm-12">
                
            </div>
                                </div>
    </div>
</div>

<!--<div class="row ad_728_90" style="margin:10px 0px;">
    
     /40326709/home_rectangle_728_90
    <div id='div-gpt-ad-1529428342460-0-top-page' style='/*height:90px;*/width:728px;margin: 0 auto;position:  relative;'>
    <a href="#" id="close" style="position: absolute;background: #efefef;color:#00aecd;padding: 0px 5px;right: 0;">x</a>
    <script>
        googletag.cmd.push(function() { googletag.display('div-gpt-ad-1529428342460-0-top-page'); });
    </script>
    </div>
</div>
<script>
    jQuery(function(){
        jQuery('a#close').on('click',function(){
            jQuery(this).parents('div.row').slideUp(600);
        });
    });
</script> -->
    
<header class="Nav_header">



<script>
var showHideFlag = false;
jQuery(function(){
    function collapsible(){
        jQuery('a.collapsible').parents('li.parent').find('ul.dropdown-menu a:not(.featured-menu)').addClass('hide-menu');
        jQuery('a.collapsible').parents('li.parent').find('ul.dropdown-menu').append("<li><a href='javascript:void(0);' id='toggle-collapsible-action' class='featured-menu expandm' style='color:#0075ba!important;font-style: italic;'>Show more...</a></li>");
    }
    collapsible();
    jQuery('a#toggle-collapsible-action').on('click',function(e){
        e.preventDefault();
        e.stopPropagation();
        if(jQuery(this).hasClass('collapsem')){
            jQuery(this).text("Show more...");
            jQuery(this).addClass("expandm");
            jQuery(this).removeClass("collapsem");
            jQuery('a.collapsible').parents('li.parent').find('ul.dropdown-menu a:not(.featured-menu)').addClass('hide-menu');
            setTimeout(function(){
                jQuery('div#bs-example-navbar-collapse-1 ul.nav.menu .collapsible').parents('li.dropdown.deeper.parent').addClass("open");
            },25);
            
            // jQuery('div#bs-example-navbar-collapse-1 ul.nav.menu .collapsible li.dropdown.deeper.parent').parents('ul.navbar-nav').addClass('nav-hover');
        }else if(jQuery(this).hasClass('expandm')){
            jQuery(this).text("Show less...");
            jQuery(this).removeClass("expandm");
            jQuery(this).addClass("collapsem");
            jQuery('a.collapsible').parents('li.parent').find('ul.dropdown-menu a:not(.featured-menu)').removeClass('hide-menu');
        }
        return false;
    })
    function showMenuMobile(){
        if(jQuery(window).width() < 768){
            // jQuery('#bs-example-navbar-collapse-1 .navbar-nav').addClass('nav-hover');
            //jQuery('#bs-example-navbar-collapse-1 .navbar-nav .parent').addClass('open');
            jQuery('button#headernavbar').off('click').on('click', function(){
                if(jQuery('div#bs-example-navbar-collapse-1').hasClass('in')){
                    jQuery('div#bs-example-navbar-collapse-1').removeClass('in');
                }else{
                    jQuery('div#bs-example-navbar-collapse-1').addClass('in');
                    jQuery('div#bs-example-navbar-collapse-1 li.dropdown.deeper.parent').removeClass('open');
                }
            });
            jQuery('div#bs-example-navbar-collapse-1 a.dropdown-toggle').on('click',function(e){
                e.preventDefault();
                e.stopPropagation();
                jQuery('div#bs-example-navbar-collapse-1 li.dropdown.deeper.parent').removeClass('open');
                jQuery(this).parent('li.parent').addClass('open');
            });
        }else{
            //jQuery('#bs-example-navbar-collapse-1 .navbar-nav .parent').removeClass('open');
            jQuery('div#bs-example-navbar-collapse-1 ul.nav.menu li.dropdown.deeper.parent').hover(
            function() {
                jQuery( this ).addClass("open");
                jQuery(this).parents('ul.navbar-nav').addClass('nav-hover');
            }, function() {
                jQuery( this ).removeClass("open");
                jQuery(this).parents('ul.navbar-nav').removeClass('nav-hover');
                // return false;
            });
        }
    }
    // showMenuMobile();
    jQuery(document).resize(function(){
        showMenuMobile();
    });
    jQuery('button.navbar-toggle').click(function(){
        setTimeout(function(){
            showMenuMobile();
        },100);
    });
    showMenuMobile();
    
});

jQuery(window).scroll(function() {    
    var scroll = jQuery(window).scrollTop();

    if (scroll >= 500) {
        jQuery("#stockCarousel").addClass("stock-slider");
        jQuery(".Nav_header").addClass("stock-slider-height");
        jQuery("#pageBody").addClass("stock-slider-pagebody");
    } else {
        jQuery("#stockCarousel").removeClass("stock-slider");
        jQuery(".Nav_header").removeClass("stock-slider-height");
        jQuery("#pageBody").removeClass("stock-slider-pagebody");
        
    }
});

</script>

        <div class="main-header">
<div class="container">            <div class="row">
                <div class="col-md-12  text-center ">
                
                                                    <a class="logo" href="/"><img style="width: 177px;margin-top: -7px;" src="https://res.cloudinary.com/equities-com/image/upload/c_fill,w_644/v1/u/daauQQmvwvc5s/yqqpri4mwd9jai9pqtlh" alt="Equities News Logo"/></a>
                
                    	                                    
	                                                                    <div class="home_header_div_3col text-left">
                                                    
<div class="row" id="exchange_box">



<!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
<div class="tradingview-widget-copyright" style="position:absolute;right:2px;top:37px;font-size:11px !important"><a href="https://www.tradingview.com/markets/" rel="noopener" target="_blank"><span class="blue-text">Financial Markets</span></a> by TradingView</div>
    <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-ticker-tape.js?t=1616219043">
  {
  "symbols": [
    {
      "proName": "FOREXCOM:SPXUSD",
      "title": "S&P 500"
    },
    {
      "proName": "FOREXCOM:NSXUSD",
      "title": "Nasdaq 100"
    },
   {
      "proName": "OANDA:US2000USD",
      "title": "Russell 2000"
    },
    {
      "proName": "FX_IDC:EURUSD",
      "title": "EUR/USD"
    },
    {
      "proName": "BITSTAMP:BTCUSD",
      "title": "BTC/USD"
    },
    {
      "proName": "BITSTAMP:ETHUSD",
      "title": "ETH/USD"
    }
  ],
  "showSymbolLogo": true,
  "colorTheme": "light",
  "largeChartUrl": "https://www.equities.com/markets-2/u-s-markets",
  "isTransparent": true,
  "displayMode": "regular",
  "locale": "en"
}
  
</script>

</div>
<!-- TradingView Widget END -->

<div id="stockCarousel" class="carousel slide" data-ride="carousel">
 

  <!-- Wrapper for slides -->
  <div class="carousel-inner">
    <div class="item active">
     <div class=" ">

     

  </div>
    </div>

    
 
    
  </div>

  <!-- Left and right controls -->
  <a class="left carousel-control carousel-control_stock " href="#stockCarousel" data-slide="prev">
    <span class="glyphicon glyphicon-chevron-left"></span>
    <span class="sr-only">Previous</span>
  </a>
  <a class="right carousel-control carousel-control_stock " href="#stockCarousel" data-slide="next">
    <span class="glyphicon glyphicon-chevron-right"></span>
    <span class="sr-only">Next</span>
  </a>
</div>


    
    </div>    
           
        
          
    </div>

    
                        
    </div>
	                
                                       <!-- <h2 class="news hidden-xs">News</h2>-->
                    
                                        <div class="usermenu">
                                                    <div class="login">
                                
<a href="#" class="btn btn-bold" data-toggle="modal" data-target="#loginModal"> Login </a>
<a href="#" class="btn btn-bold" data-toggle="modal" data-target="#registerModal"> Register </a>

<div class="modal fade" id="registerModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="modal-dialog modal-lg" role="document">
        <div class="modal-content pull-left">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="myModalLabel">Equities.com member already? <a href="javascript:void(0)" class="modal-login" >Sign in here</a></h4>
            </div>
            <div class="modal-body">
                <div class="col-lg-12">
                <div class="col-lg-4">
                    <!-- <p class="text-inverse b-b-default text-left p-b-5">id="modregistration_title2"Sign in easily with your social account:</p> -->
<div class="row col-lg-12">
	<h4 class="h5 my-4" >Sign in with your social account?</h4>
	<div class="col-lg-12 no-padding">
		<a href="/index.php?plugin=socialauth&task=facebook.authorize&return=aHR0cHM6Ly93d3cuZXF1aXRpZXMuY29tL25ld3MvbmV4dC1waGFzZS1vZi1waGFybWEtcy1ncm93dGgtZ2VuZXJpY3M=" class="btn-facebook  btn-block mb-3 mb-lg-0"><i class="fa fa-facebook" aria-hidden="true"></i> <small>facebook</small></a>
	</div>
	<div class="col-lg-12 no-padding">
		<a href="/index.php?plugin=socialauth&task=twitter.authorize&return=aHR0cHM6Ly93d3cuZXF1aXRpZXMuY29tL25ld3MvbmV4dC1waGFzZS1vZi1waGFybWEtcy1ncm93dGgtZ2VuZXJpY3M=" class="btn-twitter btn-block mb-3"><i class="fa fa-twitter" aria-hidden="true"></i> <small>twitter</small></a>
	</div>
	<!--<div class="col-lg-12 no-padding">
		<a href="/index.php?plugin=socialauth&task=google.authorize&return=aHR0cHM6Ly93d3cuZXF1aXRpZXMuY29tL25ld3MvbmV4dC1waGFzZS1vZi1waGFybWEtcy1ncm93dGgtZ2VuZXJpY3M=" class="btn-google btn-block mb-3 mb-lg-0"><i class="fa fa-google" aria-hidden="true"></i> <small>google</small></a>
	</div>-->
</div>                </div>
                <div class="col-lg-8">
                    <div id="modsignupAlert" class="alert alert-danger my-5 d-none" role="alert">
	Password does not match
</div>
<h4 class="h5 my-4" id="modregistration_title1">Not on Equities.com yet?</h4>
<form class="form-horizontal" role="form" method="POST" name="signupForm" id="modsignupForm" action="/component/ajax/?plugin=equser&amp;method=user.registration&amp;format=json">
	<div class="row">
		<div class="col-md-4 text-md-right field-label-responsive">
			<label for="name">Your Full Name:</label>
		</div>
		<div class="col-md-7">
			<div class="form-group">
				<div class="input-group mb-2 mr-sm-2 mb-sm-0">
					<div class="input-group-addon"><i class="fa fa-user"></i></div>
					<input name="jform[name]" value="" class="form-control" id="name" placeholder="John Doe" required="" autofocus="" type="text" title="Name">
				</div>
			</div>
		</div>
	</div>
    <div class="row">
        <div class="col-md-4 text-md-right field-label-responsive">
            <label for="name">Username:</label>
        </div>
        <div class="col-md-7">
            <div class="form-group">
                <div class="input-group mb-2 mr-sm-2 mb-sm-0">
                    <div class="input-group-addon"><i class="fa fa-user"></i></div>
                    <input name="jform[username]" value="" class="form-control" id="username" placeholder="JohnDoe" required="" type="text" onkeypress="return AvoidSpace(event)" maxlength="20" title="Username">
                </div>
            </div>
        </div>
    </div>
	<div class="row">
		<div class="col-md-4 text-md-right field-label-responsive">
			<label for="modemail">E-Mail Address:</label>
		</div>
		<div class="col-md-7">
			<div class="form-group">
				<div class="input-group mb-2 mr-sm-2 mb-sm-0">
					<div class="input-group-addon"><i class="fa fa-at"></i></div>
					<input name="jform[email1]" value="" class="form-control" id="modemail" placeholder="you@example.com" required="" type="text" title="Email">
				</div>
			</div>
		</div>
	</div>
	<div class="row">
		<div class="col-md-4 text-md-right field-label-responsive">
			<label for="password">Password:</label>
		</div>
		<div class="col-md-7">
			<div class="form-group has-danger">
				<div class="input-group mb-2 mr-sm-2 mb-sm-0">
					<div class="input-group-addon"><i class="fa fa-key"></i></div>
					<input name="jform[password1]" value="" class="form-control" id="password" placeholder="Password" required="" type="password" title="Password">
				</div>
			</div>
		</div>
	</div>
	<div class="row">
		<div class="col-md-4 text-md-right field-label-responsive">
			<label for="password">Confirm Password:</label>
		</div>
		<div class="col-md-7">
			<div class="form-group">
				<div class="input-group mb-2 mr-sm-2 mb-sm-0">
					<div class="input-group-addon">
						<i class="fa fa-repeat"></i>
					</div>
					<input name="jform[password2]" value="" class="form-control" id="password-confirm" placeholder="Password" required="" type="password" title="Confirm Password">
				</div>
			</div>
		</div>	
	</div>
	<div class="row">
		<div class="col-md-4 text-md-right field-label-responsive">
			<label for="password">Subscribe to Equities Newsletter:</label>
		</div>
		<div class="col-md-7">
			<div class="form-group">
				<div class="input-group mb-2 mr-sm-2 mb-sm-0">
					
					<input name="jform[sendEmail]" value="1" id="sendEmail" type="checkbox" checked title="Send Email">
				</div>
			</div>
		</div>	
	</div>
	
	<div class="row mb-3">
		<div class="col-md-4"></div>
		<div class="col-md-7">
			<div id="jform_captcha" class=" required g-recaptcha" data-sitekey="6Le120gUAAAAAFBWwu10p-ffI_vSGhYQo5TYibX0" data-theme="light" data-size="compact" data-tabindex="0" data-callback="" data-expired-callback="" data-error-callback=""></div>			<p id="modrecaptcha-text" class="text small "></p>
		</div>
	</div>
	<div class="row mb-3">
		<div class="col-md-4"></div>
		<div class="col-md-7">
            <div class="row">
			    <button type="submit" class="btn btn-register btn-block btn-lg">Register</button>
            </div>
		</div>
	</div>
	<input type="hidden" name="696556cffad26437f15d6a8c8830d53c" value="1" />	<br />
</form>

<div id="modsignupPinCard" class="row justify-content-md-center m-5 d-none">
    <div class="col-md-2 col-xs-1"></div>
    <div class="col-md-8 col-xs-10">
        <h4 class="h6">Verification code was sent to your e-mail address <strong id="moduserEmail"></strong>.</h4>
        <form class="form-horizontal" role="form" method="POST" name="signupFormPin" id="modsignupFormPin" action="/component/ajax/?plugin=equser&amp;method=user.activate&amp;format=json">
            <div id="modformPin" class="input-group">
                <input type="text" class="form-control form-control-lg text-center" placeholder="&bull;" aria-label="modpincode1" aria-describedby="modpin-code1" id="modpin-code1" maxlength="1" autocomplete="off" style="width: 25%;">
                <input type="text" class="form-control form-control-lg text-center" placeholder="&bull;" aria-label="modpincode2" aria-describedby="modpin-code2" id="modpin-code2" maxlength="1" autocomplete="off" style="width: 25%;">
                <input type="text" class="form-control form-control-lg text-center" placeholder="&bull;" aria-label="modpincode3" aria-describedby="modpin-code3" id="modpin-code3" maxlength="1" autocomplete="off" style="width: 25%;">
                <input type="text" class="form-control form-control-lg text-center" placeholder="&bull;" aria-label="modpincode4" aria-describedby="modpin-code4" id="modpin-code4" maxlength="1" autocomplete="off" style="width: 25%;">
            </div>
            <br />
            <button type="submit" class="btn btn-success btn-block btn-lg text-white">Confirm Registration</button>

            <input type="hidden" name="email" id="modpinEmail" value="" />
            <input type="hidden" name="token" id="modtoken" value="" />
            <input name="return" value="aHR0cHM6Ly93d3cuZXF1aXRpZXMuY29tL25ld3MvbmV4dC1waGFzZS1vZi1waGFybWEtcy1ncm93dGgtZ2VuZXJpY3M=" type="hidden">
            <input type="hidden" name="696556cffad26437f15d6a8c8830d53c" value="1" />        </form>
        <br />
    </div>
    <div class="col-md-2 col-xs-1"></div>
</div>

<div id="modsignupSuccessMessage" class="row justify-content-md-center m-5 d-none">
	<div class="col-10">
		<p id="signupSuccessMessageText"></p>
	</div>
</div>

<div id="modsignupErrorMessage" class="row justify-content-md-center m-5 d-none">
	<div class="col-10">
		<p id="modsignupErrorMessageText"></p>
		<button type="button" class="btn btn-success btn-block btn-lg mt-3 text-white">Try Again</button>
	</div>
</div>
<script>
function AvoidSpace(event) {
    var k = event ? event.which : window.event.keyCode;
    if (k == 32) return false;
}
</script>                </div>
                </div>
<!-- 	            
                <hr class="my-4"> -->
	            
            </div>
        </div>
    </div>
</div>

<div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel1">
    <div class="modal-dialog modal-sm" role="document">
        <div class="modal-content pull-left">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="myModalLabel1">Don't have an Account? <a href="javascript:void(0)" class="modal-register">Register Now.</a></h4>
            </div>
            <div class="modal-body">
	            <div id="loginAlert" class="alert alert-danger my-5 d-none" role="alert">
	Username and password do not match or you do not have an account yet.
</div>
<form action="/component/users/?task=user.login&amp;Itemid=593" method="post" name="loginForm" id="loginForm" class="form-validate">
    	<h4>Equities.com member already? Sign in here</h4>
    	<div class="input-group">
		<span class="input-group-addon"><i class="fa fa-user" aria-hidden="true"></i></span>
		<input class="form-control required" id="userTxt" name="username" placeholder="Username" aria-label="Username" aria-describedby="userTxt" type="text">
	</div>
	<br />
	<div class="input-group">
		<span class="input-group-addon" ><i class="fa fa-unlock-alt" aria-hidden="true"></i></span>
		<input class="form-control required" id="passTxt" name="password" placeholder="Password" aria-label="Password" aria-describedby="passTxt" type="password">
	</div>
	<br />

	<button type="submit" class="btn btn-login btn-lg btn-block">Log in</button>


	<div class="mt-5 mb-3 d-flex">
		<a class="text-small" href="/register?view=reset">Forgot your password?</a>
		<a class="ml-auto text-small" href="/register?view=remind">Forgot your username?</a>
	</div>
	<hr class="my-4">
	<!-- <p class="text-inverse b-b-default text-left p-b-5">id="modregistration_title2"Sign in easily with your social account:</p> -->
<div class="row col-lg-12">
	<h4 class="h5 my-4" >Sign in with your social account?</h4>
	<div class="col-lg-12 no-padding">
		<a href="/index.php?plugin=socialauth&task=facebook.authorize&return=aHR0cHM6Ly93d3cuZXF1aXRpZXMuY29tL25ld3MvbmV4dC1waGFzZS1vZi1waGFybWEtcy1ncm93dGgtZ2VuZXJpY3M=" class="btn-facebook  btn-block mb-3 mb-lg-0"><i class="fa fa-facebook" aria-hidden="true"></i> <small>facebook</small></a>
	</div>
	<div class="col-lg-12 no-padding">
		<a href="/index.php?plugin=socialauth&task=twitter.authorize&return=aHR0cHM6Ly93d3cuZXF1aXRpZXMuY29tL25ld3MvbmV4dC1waGFzZS1vZi1waGFybWEtcy1ncm93dGgtZ2VuZXJpY3M=" class="btn-twitter btn-block mb-3"><i class="fa fa-twitter" aria-hidden="true"></i> <small>twitter</small></a>
	</div>
	<!--<div class="col-lg-12 no-padding">
		<a href="/index.php?plugin=socialauth&task=google.authorize&return=aHR0cHM6Ly93d3cuZXF1aXRpZXMuY29tL25ld3MvbmV4dC1waGFzZS1vZi1waGFybWEtcy1ncm93dGgtZ2VuZXJpY3M=" class="btn-google btn-block mb-3 mb-lg-0"><i class="fa fa-google" aria-hidden="true"></i> <small>google</small></a>
	</div>-->
</div>
	<input name="return" value="aHR0cHM6Ly93d3cuZXF1aXRpZXMuY29tL25ld3MvbmV4dC1waGFzZS1vZi1waGFybWEtcy1ncm93dGgtZ2VuZXJpY3M=" type="hidden">
	<input type="hidden" name="696556cffad26437f15d6a8c8830d53c" value="1" /></form>            </div>
        </div>
    </div>
</div>
<script>
jQuery(function(){
    jQuery('a.modal-login').click(function(){
        jQuery('#registerModal').modal('hide');
        jQuery('#login-modal').modal('hide');
        jQuery('#loginModal').modal('show');
    });
    jQuery('a.modal-register').click(function(){
        jQuery('#loginModal').modal('hide');
        jQuery('#login-modal').modal('hide');
        jQuery('#registerModal').modal('show');
    });
});
</script>
                            </div>
                                                </div>
                </div><!-- /col-md-6 -->
                            </div><!-- /row -->
        </div><!-- /container -->
        </div><!--   -->
        <div class="container">        <nav class="navbar navbar-default">
            <!-- Brand and toggle get grouped for better mobile display -->
            <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" id="headernavbar" >
                    <span class="sr-only">Toggle navigation</span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                    <span class="icon-bar"></span>
                </button>
            </div>

            <!-- Collect the nav links, forms, and other content for toggling -->
            <div class="collapse navbar-collapse" id="bs-example-navbar-collapse-1">
                           
              <ul class="nav menu  navbar-nav">
<li class="item-629"><a class="cmarkets-border" href="https://www.equities.com/" ><span>Home</span></a></li><li class="item-604 dropdown deeper parent"><a class="cmarkets-border dropdown-toggle" data-toggle="dropdown"href="#" ><span>Business News<b class="caret"></b></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-693"><a href="/news/list/business" ><span>Business</span></a></li><li class="item-694"><a href="/news/list/markets" ><span>Markets</span></a></li><li class="item-606"><a href="/news/list/economy" ><span>Economy</span></a></li><li class="item-695"><a href="/news/list/capital-raising" ><span>Capital Raising</span></a></li><li class="item-616"><a href="https://www.equities.com/news/list/ii-sales/ii-sales-retail" ><span>Retail</span></a></li><li class="item-697"><a href="/news/list/stocks/technology" ><span>Technology</span></a></li><li class="item-643"><a href="/news/list/ii-hcare" ><span>Healthcare</span></a></li><li class="item-613"><a href="/news/list/ii-energy" ><span>Energy</span></a></li><li class="item-698"><a href="/news/list/is-impact/is-fin-reports" ><span>Corporate Earnings</span></a></li></ul></li><li class="item-630 dropdown deeper parent"><a class="cmarkets-border dropdown-toggle" data-toggle="dropdown"href="https://www.equities.com/markets-2/u-s-markets" ><span>Markets<b class="caret"></b></span></a><ul class="nav-child unstyled small dropdown-menu"><li class="item-600"><a href="/markets-2/u-s-markets" ><span>U.S. Markets</span></a></li><li class="item-631"><a href="/markets-2/currencies" ><span>Currencies</span></a></li><li class="item-632"><a href="/markets-2/commodities-futures" ><span>Commodities &amp; Futures</span></a></li><li class="item-633"><a href="/markets-2/funds-etf-s" ><span>Funds &amp; ETF's</span></a></li></ul></li><li class="item-692"><a href="http://eepurl.com/cv4wuT" onclick="window.open(this.href,'targetWindow','toolbar=no,location=no,status=no,menubar=no,scrollbars=yes,resizable=yes,');return false;" ><span>Subscribe to our Newsletter</a></span></li></ul>

               
                
                                <!--<div class="navbar-form navbar-right">
                    <div class="search form-group">
	<form action="/news" method="post" class="form-inline">
		<input name="searchword" id="mod-search-searchword" maxlength="200"  class="form-control inputbox search-query" type="search" size="20" placeholder="Search / Symbol" /> <button class="btn btn-default sch-btn" onclick="this.form.searchword.focus();"><i class="fa fa-search"></i></button>		
		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="searchphrase" value="" />
		<input type="hidden" name="ordering" value="newest" />
		<input type="hidden" name="Itemid" value="247" />
		<input type="hidden" name="areas[0]" value="eq_everything" />
	</form>
</div>

                </div>-->
                                                <div class="navbar-form navbar-right"><input name="searchword" style="width:350px;" id="myInput" maxlength="200" class="form-control inputbox search-query" type="search" size="20" placeholder="Search for news, symbols or companies" autocomplete="off"></div>
                                <div class="filter-table">

    <ul class="nav nav-tabs">
    <li class="active"><a data-toggle="tab" href="#companies">Companies</a></li>
  
    <li><a data-toggle="tab" href="#industries">Industries</a></li>
    <li><a data-toggle="tab" href="#contributors">Contributors</a></li>
    </ul>

<div class="tab-content">
  <div id="companies" class="tab-pane fade in active">
  <table class="table table-bordered table-striped" >
  
    <tbody id="table1" class="tbody">
      
    </tbody>
  </table>
  </div>
  <div id="industries" class="tab-pane fade">
    <table class="table table-bordered table-striped" >
    
      
      <tbody id="table2" class="tbody">
        
      </tbody>
    </table>
</div>

<div id="contributors" class="tab-pane fade">
    <table class="table table-bordered table-striped" >
    
      
      <tbody id="table3" class="tbody">
        
      </tbody>
    </table>
</div>


</div>
</div>

             
 
            </div>
           </div>
       </nav>
  <!--  </div> /container -->
    </header>

<script>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</script>
<script>
  
 
  jQuery(document).ready(function(){
      var req = null;
      jQuery("#myInput").on("keyup focusin", function () {
      var value = jQuery(this).val().toLowerCase();
      if(jQuery(this).val().length==0)
        return;
      
      if (req != null) req.abort();

     req = jQuery.ajax({
      type: "GET",
      url: "/news/article/ajaxGetSymbolsSearch",
      data: {'search_keyword' : value},
      dataType: "text",
      success: function(msg){
        var finalData=msg.split("~~~"); 
        jQuery("#table1").html(finalData[0]);
        jQuery("#table2").html(finalData[1]);
        jQuery("#table3").html(finalData[2]);
       
      }
  });
      
    });



    jQuery("#myInput").on("keyup focusin", function () {
    var value = jQuery(this).val().length;
    if ( value === 0){
        jQuery('.filter-table').css("display", "none");
    } 
     else  {
        jQuery('.filter-table').css("display", "block");
  } 
  });

       });

       jQuery(".filter-table").mouseenter(function () {
        jQuery(this).show();
       });

       jQuery(".filter-table").mouseleave(function () {
        jQuery(this).css('display','none');
       });

      
</script>



 
<!-- img[src*="www"] {
  display:none;
}

span[data-title="indicator"] > svg, span[data-title-other="indicator"] > svg {
    width:21px !important;
    
}
.abgcp{right: 41px !important;}-->
       <div id="pageBody" class="container">    <div class="row">
                    

      <main class="colCenter col-md-9">
                        <div class="img-modal">
<div class="popup-image">
    <img
      class="img-post"
      src="/"
      alt=""
	  
    />

    <div class="img-loader">
      <img
        src="/assets/images/giphy.gif"
        alt="loading GIF"
      />

    </div>
<div class="image-model-close">
  <span class="modal-close">
  x
  </span>
  </div>
  </div>
  
  </div>
  

  <style>
  .image-model-close{
	  text-align:center; height:45px;
	  position: absolute;
       right: 1px;
  }
  .modal-close{
	background: #fff;
    text-align: center;
    border-radius: 21px;
    width: 25px; 
	cursor:pointer;
    height: 25px;
    display: block;
    font-weight: 600;
    line-height: 23px;
    font-size: 17px;
    float: right;
    margin: 11px -6px 13px 6px;

  }
.img-modal{
    position: fixed;
    width: 100%;
    display: none;
    height: 100%;
	background: rgba(0, 0, 0, 0.85);
    top: 0px;
    z-index: 11111999999999;
    left: 0px;
    overflow: auto;
}

      .popup-image {
        display: none; text-align:center;
   width:200px; height:350px;
        position: relative;
        margin: 0 auto;		border: 4px solid #fff;
        background: #000;    top: 10vh;
      }
      .popup-image {
        width: 100%;    
        height: 100%; 

        display: none;
      }
      .add-width {
		-webkit-transition: width 2s; /* For Safari 3.1 to 6.0 */
  transition: width 2s;
      }
      
      .img-loader {
        position: absolute;
        top: 0px;    

      }
      .img-loader img {
        width: 30px;
      }
    </style>
	 <script>  
	  jQuery(".modal-close").click(function() {
		jQuery(".popup-image").hide();
		jQuery(".popup-image").css({ 'width' : '', 'height' : '' });
		jQuery(".img-modal").fadeOut(800);
		jQuery("body").css("overflow","inherit");
	  });
	  
    </script>
<style>
@media(max-width:768px){

	.popup-image{
		width:90% !important; height:auto !important;
	} 
}
/*@media only screen and (max-width: 640px){
.home_header_div {
    display: none !important;} }

	@media (max-width: 640px){
#pageBody {
    margin-top: 157px !important;
}
}

@media ( max-width:640px){ .Nav_header {
  
  min-height: 94px !important;
} }*/

/*@media (max-width: 640px){
.Nav_header {
 
    position: relative !IMPORTANT;
}
#pageBody {
    margin-top: 9px !important;
}
}*/

 .b-small {
    padding: 1px 0px;
    height: 22px;
    background: #fff;
    color: #00a9dc;
    border: 0px;
    font-size: 15px;
}
.b-small:hover,.b-small:focus{ background:#fff !important; color: #00a9dc !important;}
 .popover{max-width:100%}
 @media only screen and (max-width : 768px) {
 #div-gpt-ad-1529475776419-0-middle_article{width: 100%!important;}
 #div-gpt-ad-1529475776419-0-middle_article > div[id^=google_ads_iframe]{border: 0pt none; margin: auto;width: 300px;}
 .ad_728_90{display:none;}
 }
 #articleBody table {width:100%;}
 #articleBody table th, #articleBody table td {
    padding: 5px;
    border: 1px solid #ddd;
    vertical-align: top;
}
#articleBody table th p, #articleBody table td p {
    font-size:15px;
}
.categoryList{
    color: #fff;
    background-color: #0073b7;
    padding: 2px 5px;
    font-size: 12px;
    margin-right: 8px;
    margin-bottom: 8px;
    display: inline-block;}
.categoryList:hover,.categoryList:active,.categoryList:focus{color: #fff;}
div[itemprop=articleBody] {
    padding-top: 0!important;
}
#articleBody article.scrollable-article{padding:10px 0 20px 0;border-bottom:5px solid #0075ba;}
div.page-load-status p{
	text-align: center;
    color: #fff;
    font-size: 20px;
    font-weight: bold;
	background-color:#0075ba;
	padding:5px 0;
	}
div.moduletable.floatRightSidebar{position:absolute;right:0; padding: 0 15px;background-color:#fff;z-index:1;}
.instagram-media
{
	margin: 0 auto !important;
}
.share-btn .btn{
	padding: 3px 7px;
    font-size: 10px;
}
.small-size{font-size: smaller !important;}

@media only screen and (max-width: 600px) {
    table {width: 100% !important;
display: block;
overflow-x: auto;
white-space: nowrap;
    	  }

}
</style>


<script type='text/javascript'>
    jQuery.post(
            'index.php?option=com_eq_articles&task=article.addhit',
            {id:'5491006'}
    );
</script>

<div class="item-page" itemscope itemtype="http://schema.org/Article">

	<div class="page-header">
		<h1 class="section-title cnews" style="margin:0;">
			News		</h1>
	</div>

	<div id="articleBody" itemprop="articleBody" class="margin-bottom-30" style="text-align:left" >
		<div class="col-md-12 no-padding" style="margin-bottom:10px;">
			<a href='/' style='color:#fff;background-color:#0074ba;float:left;padding:3px 6px;display:inline-block;margin-right:10px;font-size:15px;'><span class='glyphicon glyphicon-home pull-left'></span></a><a class='categoryList' href='/news/list/ii-hcare-pharma' >Pharmaceuticals</a><a class='categoryList' href='/news/list/2-defensive/206-healthcare' >Healthcare</a><a class='categoryList' href='/news/list/ii-man/ii-man-pharma/ii-man-gendrugs' >Generic Drugs</a>		</div>

		<article class="scrollable-article">
			    
			<h1 itemprop="name">
				Next Phase of Pharma Growth: Generics			</h1>
			<cite>
															<a href="/user/michaelmctague" alt="Michael McTague">Michael McTague</a>&nbsp;
													<a class="btn btn-xs btn-default follow" style="font-family: 'Open Sans',sans-serif; font-style: normal; font-size: 11px;" href="#">
								<span class="glyphicon eqicon-user-plus"></span>
								Follow							</a> 
																	<div class="btn-group share-btn">
	      </div>

		&#124;
				<time datetime="2022-11-21 17:35:27">Monday, 21 November 2022 12:35&nbsp;<small>(EST)</small></time>
	</cite>
	<aside class="social-article btn-group pull-right" role="group">
		<a href="#" class="btn btn-default btn-xs" onclick="event.preventDefault(); window.open('http://www.facebook.com/sharer.php?u=https://www.equities.com/news/next-phase-of-pharma-s-growth-generics?view=article', 'name', 'width=600, height=400');"><i class="fa fa-facebook text-primary"></i></a>
		<a href="#" class="btn btn-default btn-xs" onclick="event.preventDefault(); window.open('https://twitter.com/share?url=https://www.equities.com/news/next-phase-of-pharma-s-growth-generics?view=article&text=Next+Phase+of+Pharma+Growth%3A+Generics+by+%40equitiesinc', 'name', 'width=600, height=400');"><i class="fa fa-twitter text-primary"></i></a>
		<a href="#" class="btn btn-default btn-xs" onclick="event.preventDefault(); window.open('http://www.linkedin.com/shareArticle?mini=true&url=https://www.equities.com/news/next-phase-of-pharma-s-growth-generics?view=article&source=Equities+News', 'name', 'width=600, height=400');"><i class="fa fa-linkedin text-primary"></i></a>
		<a href="mailto:?subject=Checkout this on Equities.com: Next Phase of Pharma Growth: Generics&body=Next Phase of Pharma Growth: Generics%0D%0A&quot;The industry is also undergoing rapid expansion in specialty medications. &quot;%0D%0A%0D%0Ahttps://www.equities.com/news/next-phase-of-pharma-s-growth-generics?view=article" class="btn btn-default btn-xs"><i class="fa fa-envelope text-primary"></i></a>
	</aside>

	<div id="articleBody" itemprop="articleBody" class="margin-bottom-30" style="text-align:left">
        <article>
		<p dir="ltr">
	&nbsp;</p>

<p dir="ltr" style="text-align: center;">
	<img src="https://res.cloudinary.com/equities-com/image/upload/contributor_55578/USE_amanda-jones-r8loDv_Ap2g-unsplash_1_1_u0vl2d.jpg" /></p>

<p dir="ltr" style="text-align: center;">
	<span style="font-size:11px;"><em>Amanda Jones | Unsplash</em></span></p>

<p dir="ltr">
	Investors have been rattled by many pieces of bad news for months but the massive pharmaceutical industry brings some relief. For 2022, Pfizer (<span style='font-weight:normal;font-size:14px' id='mainTradeId-PFE' data-symbol='PFE'><a href='../companies/PFE' target='_blank'>PFE</a></span>) is looking at an additional $20 billion in revenue over last year, actually a repeat of its 2021 versus 2020 performance. Their assets are way up and feature $31 billion in cash. Johnson and Johnson (<span style='font-weight:normal;font-size:14px' id='mainTradeId-JNJ' data-symbol='JNJ'><a href='../companies/JNJ' target='_blank'>JNJ</a></span>), which is looking at more than $95 billion in revenue this year, has about the same amount of cash and short-term investments on hand.&nbsp;</p>

<p dir="ltr">
	A walk through Grand Central confirms that more people are going back to work at the office. That means the vaccine bubble has largely burst. A month into the rollout, a mere 4% of eligible people have gotten the latest Covid booster shots. No more long queues as were common earlier. Even so, the pharmaceutical industry rolls along.</p>

<p dir="ltr">
	Recent posts looked at the importance of speed in manufacturing and packaging. As the year heads for a close, speed has emerged as the most critical strategic element in the pharmaceutical industry. Next year, many more generics will start their process of coming on line with new manufacturers.</p>

<h4 dir="ltr">
	Rare Opportunity</h4>

<p dir="ltr">
	The industry is also undergoing a rapid expansion in the area of specialty medications. Investors who watch the drug industry know huge amounts are spent on research related to major diseases and many breakthroughs have been found. Related to this is the intense focus on rare diseases, ailments with relatively few patients, but where new treatments and medications are needed badly. Spending on these expensive drugs has roughly doubled in the last decade. The main medical areas are autoimmune and oncology therapies, and treatments for rare diseases that only recently have moved onto the dashboards of the giant drug companies.</p>

<p dir="ltr">
	Take, for example, <a href="https://rarediseases.info.nih.gov/diseases/8618/primary-myelofibrosis" rel="nofollow" target="_blank">primary myelofibrosis</a>, a rare disorder that causes buildup of scar tissue in the blood marrow and disruption of blood cell production. About 50,000 people suffer from this disease. A remarkable feature of today&rsquo;s medical environment is that more and more qualified doctors and researchers focus on rare diseases, which are very hard to diagnose, but which find many patients ready for testing. Inrebic, a treatment for this condition approved by the Food and Drug Administration only three years ago, is made by Bristol Myers Squibb (<span style='font-weight:normal;font-size:14px' id='mainTradeId-BMY' data-symbol='BMY'><a href='../companies/BMY' target='_blank'>BMY</a></span>).&nbsp;</p>

<p dir="ltr">
	Meanwhile, Amgen (<span style='font-weight:normal;font-size:14px' id='mainTradeId-AMGN' data-symbol='AMGN'><a href='../companies/AMGN' target='_blank'>AMGN</a></span>), GlaxoSmithKline (<span style='font-weight:normal;font-size:14px' id='mainTradeId-GLAXO' data-symbol='GLAXO'><a href='../companies/GLAXO' target='_blank'>GLAXO</a></span>), Kartos Therapeutics (Private), National Cancer Institute (USA), Telios Pharmaceuticals (Private) and Vanderbilt University Medical Center collaborated to develop Navtemadlin (KRT-232), another treatment for this disease, which employs proto-oncogene protein c mdm2 inhibitors. BOREAS, another potential breakthrough, approaches myelofibrosis after treatment with a class of drugs called Janus kinase (JAK) inhibitors. This project is already in Phase 3 testing.</p>

<p dir="ltr">
	Collaboration is a great feature of this industry. Note that the giants now frequently work with smaller companies with innovative ideas. Kartos Therapeutics was founded only four years ago and is privately held.&nbsp;</p>

<p dir="ltr">
	Like the giants, generics makers and smaller producers need to hit the market fast. The frequently small runs place a premium on efficiency. Here, we find an opening for the little guys. The giants are at a certain disadvantage. They are used to expensive blockbuster rollouts. Investors love to hear about billions added to the financials. But, generics with a strong following are solid products also. Even at a level below Covid-19 vaccines, low-cost production and speed determine the winners.&nbsp;</p>

<p dir="ltr">
	For example, in half a year, Ranbaxy Laboratories, an India-based manufacturer, took in $500 million in sales from its generic-version of widely-used Lipitor. Their success generated much interest. Sun Pharmaceuticals (<span style='font-weight:normal;font-size:14px' id='mainTradeId-SUNPHARMA.NS' data-symbol='SUNPHARMA.NS'><a href='../companies/SUNPHARMA.NS' target='_blank'>SUNPHARMA.NS</a></span>), with a market cap over $2 trillion, acquired Ranbaxy in 2015. Ranbaxy was a weathervane for things to come.</p>

<p dir="ltr">
	Among those with attractive prospects is EuroPharma, based in Green Bay, Wisconsin. The name and location allow the company to show a bit of swagger &ndash; bringing European ideas to the American market. Among their interesting features is that they make a wide range of products, including many vitamins. They also offer a product called Calm Kids, which they say &ldquo;supports mental focus.&rdquo; (If only the Teachers Union and parents would latch onto it!)</p>

<h4 dir="ltr">
	Intense Pressure</h4>

<p dir="ltr">
	While the giants expect every product to be a blockbuster, the pharma giants find themselves under intense pressure because so many of their prime money makers &ndash; breakthroughs from years ago -- are turning generic. The treadmill is running backwards in terms of making profit from research-intensive, costly, hard-earned patents. Of significant interest to investors is the rise of small biopharmaceutical firms that can act quickly to roll out their products. Obviously, generics account for much of this trend. Next year will be interesting.</p>

<p dir="ltr">
	This look inside the wide-ranging pharmaceutical industry delved into some major events. Next month we will move on to other business matters.&nbsp;&nbsp;</p>

<p dir="ltr">
	<em>Michael McTague, Ph.D., is Executive Vice President at Able Global Partners in New York, a private equity firm.</em></p>

<p>
	&nbsp;			<p><i>Stock price data is provided by IEX Cloud on a 15-minute delayed basis. Chart price data is provided by TradingView on a 15-minute delayed basis.</i></p>
			 						 <script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js?t=1669236303"></script>
<div class="dianomi_context" data-dianomi-context-id="567"></div>
			 
			<a class="nextLink" href="/" style="display:none;">Next page</a>
		</article>
	</div>


<!--add-->
<h1 class="section-title chome" style="    font-weight: 100;    font-size: 17px;"> Trending Articles </h1>
			<div class="row">
				<div class="col-md-3" style="text-align:left !important"> <a href="/news/prepare-for-the-december-oil-shock" itemprop="url">
				    <img src="https://res.cloudinary.com/equities-com/image/upload/c_fill,w_180,h_81,q_30,f_auto/v1/contributor_55578/zbynek-burival-GrmwVnVSSdU-unsplash_1_wxkosm" alt="">
			    </a><b style="text-align:left !important">Prepare For the December Oil Shock</b></div><div class="col-md-3" style="text-align:left !important"> <a href="/news/next-phase-of-pharma-s-growth-generics" itemprop="url">
				    <img src="https://res.cloudinary.com/equities-com/image/upload/c_fill,w_180,h_81,q_30,f_auto/v1/contributor_55578/USE_amanda-jones-r8loDv_Ap2g-unsplash_1_1_u0vl2d" alt="">
			    </a><b style="text-align:left !important">Next Phase of Pharma Growth: Generics</b></div><div class="col-md-3" style="text-align:left !important"> <a href="/news/three-slam-dunk-opportunities-as-the-inflation-nightmare-weakens" itemprop="url">
				    <img src="https://res.cloudinary.com/equities-com/image/upload/c_fill,w_180,h_81,q_30,f_auto/v1/contributor_55578/Powell_1_ithzwj" alt="">
			    </a><b style="text-align:left !important">Three Slam-Dunk Opportunities as the Inflation Nightmare Weakens</b></div><div class="col-md-3" style="text-align:left !important"> <a href="/news/t-mobile-was-first-to-5g-data-but-forgot-about-voice-jeff-kagan" itemprop="url">
				    <img src="https://res.cloudinary.com/equities-com/image/upload/c_fill,w_180,h_81,q_30,f_auto/v1/contributor_55578/xNeville_Ray-President_of_Technology_T-Mobile_2_dpnjsp" alt="">
			    </a><b style="text-align:left !important">T-Mobile Was First to 5G Data, But Forgot Voice: Jeff Kagan</b></div></div><div class="row" style="padding-top: 10px"><div class="col-md-3" style="text-align:left !important"> <a href="/news/midterm-election-results-good-news-for-stocks-based-on-history" itemprop="url">
				    <img src="https://res.cloudinary.com/equities-com/image/upload/c_fill,w_180,h_81,q_30,f_auto/v1/contributor_55578/element5-digital-T9CXBZLUvic-unsplash_1_s8trrr" alt="">
			    </a><b style="text-align:left !important">Midterm Election Results Good News For Stocks, History Suggests</b></div><div class="col-md-3" style="text-align:left !important"> <a href="/news/comcast-charter-optimum-gaining-ground-in-wireless-jeff-kagan" itemprop="url">
				    <img src="https://res.cloudinary.com/equities-com/image/upload/c_fill,w_180,h_81,q_30,f_auto/v1/contributor_55578/jonas-leupe-wK-elt11pF0-unsplash_1_pr94vi" alt="">
			    </a><b style="text-align:left !important">Comcast, Charter, Optimum Gaining Ground in Wireless: Jeff Kagan</b></div><div class="col-md-3" style="text-align:left !important"> <a href="/news/are-stocks-bottoming-as-you-read-this" itemprop="url">
				    <img src="https://res.cloudinary.com/equities-com/image/upload/c_fill,w_180,h_81,q_30,f_auto/v1/contributor_55578/adam-nir-wTO6MWpMrJk-unsplash_2_yf1jlq" alt="">
			    </a><b style="text-align:left !important">Are Stocks Bottoming as You Read This?</b></div><div class="col-md-3" style="text-align:left !important"> <a href="/news/is-this-the-ultimate-precious-metals-bottom-indicator-1" itemprop="url">
				    <img src="https://res.cloudinary.com/equities-com/image/upload/c_fill,w_180,h_81,q_30,f_auto/v1/contributor_55578/use_crop_jingming-pan-Y9U4XZYbSQ4-unsplash_1_1_q3l7bx" alt="">
			    </a><b style="text-align:left !important">Is This the Ultimate Precious Metals Bottom Indicator?</b></div>			</div>
<!--/ add-->

<!-- Modal -->
<div class="modal fade" id="myModal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
  <div class="modal-dialog modal-lg" style="width:90%">
    <div class="modal-content over-hide" style="top: 115px; overflow: hidden !important; max-height:100vh !important">
      <div class="modal-header">
      <button type="button" class="closenew" data-dismiss="modal" style="background: #ccc;
    padding: 7px; float:right;
    border-radius: 50%;opacity: 1;
    width: 35px;border:1px solid #ccc;
    height: 35px;">&times;</button>
      <h4 class="modal-title" id="modaltitle">    
</h4>
<span id="createdby"></span>


       </div>
      <div class="modal-body"  style="max-height: 70vh;
    overflow: auto;
    overflow-x: hidden;">
    <div class="row">
    <div class="col-lg-9 cal-width">
    <div id="modalbody"></div>
    </div>
    <div class="col-lg-3" id="rightside">
    <div style="padding-top:0px;" id="related"></div>
    <div style="padding-top:0px;"> 

<!-- Start of QuoteMedia.com Custom Indices Chart styles -->
<style type="text/css">
	.qmcm-wrapper, .qmcm-data-table td {
		font-family: Arial,Helvetica,Sans-Serif;
		color: #333;
		font-size: 12px;
	}
	.qmcm-wrapper {
		width: 262px;
	}
	.qmcm-data-table table {
		width: 100%;
		border-collapse: collapse;
	}
	.qmcm-data-table td {
		border-bottom: 1px solid #ccc;
		padding: 5px 2px;
	}
	.qmcm-data-table a, .qmcm-data-table a:visited, .qmcm-data-table a:hover {
		color: #39c;
		text-decoration: none;
	}
	.qmcm-data-table a:hover {
		text-decoration: underline;
	}
	.qmcm-nav-bar {
		font-size: 11px;
		overflow: hidden;
	}
	.qmcm-nav-bar div {
		padding: 4px 0px;
		float: left;
		width: 20%;
		text-align: center;
	}
	.qmcm-last, .qmcm-chg, .qmcm-pct-chg {
		text-align: right;
	}
	.qmcm-tab-active, .qmcm-tab-inactive {
		cursor: pointer;
	}
	.qmcm-tab-active {
		color: #fff;
		background-color: #71c5ff;
	}
	.qmcm-tab-inactive {
		background-color: #eee;
	}
	.qmcm-data-table td.qmcm-chg-up {
		color: #390;
	}
	.qmcm-data-table td.qmcm-chg-down {
		color: #c00;
	}
	.qmcm-row-show {
		display: table-row;
	}
	.qmcm-row-hide {
		display: none;
	}
	.qmcm-entitlement {
		font-style: italic;
		font-size: 10px;
	}
	.qmcm-row-show:hover {
		background-color: #dceeff;
	}
	#qmcm-chart-name {
		padding: 10px 2px 5px 2px;
		font-weight: bold;
		font-size: 14px;
	}
</style>
<h1 class="section-title cmarkets">Market Movers</h1><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-hotlists.js" async>
  {
  "colorTheme": "light",
  "dateRange": "12M",
  "exchange": "US",
  "showChart": true,
  "locale": "en",
  "largeChartUrl": "",
  "isTransparent": true,
  "showSymbolLogo": false,
  "width": "300",
  "height": "600",
  "plotLineColorGrowing": "rgba(33, 150, 243, 1)",
  "plotLineColorFalling": "rgba(33, 150, 243, 1)",
  "gridLineColor": "rgba(240, 243, 250, 1)",
  "scaleFontColor": "rgba(120, 123, 134, 1)",
  "belowLineFillColorGrowing": "rgba(33, 150, 243, 0.12)",
  "belowLineFillColorFalling": "rgba(33, 150, 243, 0.12)",
  "symbolActiveColor": "rgba(33, 150, 243, 0.12)"
}
  </script>
</div>
<!-- TradingView Widget END -->
<!-- End of QuoteMedia.com Custom Indices Chart styles -->

<!-- Start of QuoteMedia.com Custom Indices Chart code -->
<!--<script LANGUAGE="javascript" type="text/javascript" src="//app.quotemedia.com/quotetools/jsVarsMultiQuotes.go?webmasterId=101598&symbols=^NASD&symbols=^SP500&symbols=^RUO&symbols=^FCHI&symbols=^BFX&symbols=^FTSEMIB:MI&symbols=^GDAXI&symbols=^N225:JP&symbols=^000010:SH&symbols=^000001:SH&symbols=^TSX:CA&symbols=^JX:CA&symbols=^IBOVESPA:BV&symbols=^ME:MX&symbols=$USDEUR&symbols=$USDJPY&symbols=$USDGBP&symbols=$USDCAD&symbols=$USDAUD"></script>

<script LANGUAGE="javascript" type="text/javascript">
		var qmcm_tab_names = ['US','Europe','Asia','Americas','Forex'];
	/* name of each tab */
	var qmcm_tab_start = [0,4,8,12,16];
	/* index number that you want each tab to start at
	NOTE: qmcm_tab_names and qmcm_tab_start must have the same number of values */

	var qmcm_display_name = ['DJIA','NASDAQ','S&P 500','RUSS2KG','CAC 40','BEL-20','FTSE MIB','DAX','Nikkei 225','KOSPI','SSE 180','SSE Comp.','TSX','TSXV','Bovespa','IPC','EUR','JPY','GBP','CAD','AUD'];
		/* NOTE: qmcm_display_names must have the same number of values as there are symbols specified in the jsVarsMultiQuotes.go script */

	var qmcm_quote_url = 'http://www.equities.com/quote';
	/* IMPORTANT: Change the qmcm_quote_url value to point to the full URL of the page you want the user to go to when the index name is clicked on */
	var qmcm_chart_url = 'http://www.equities.com/chart';
	/* IMPORTANT: Change the qmcm_chart_url value to point to the full URL of the page you want the user to go to when the chart is clicked on */
</script>

<script LANGUAGE="javascript" type="text/javascript" src="/assets/js/qm_cm_chart.min.js"></script>
 IMPORTANT: change the src value on the script to point to the location where you have placed the qm_ch_chart.js file -->

<!-- End of QuoteMedia.com Custom Indices Chart code -->
</div>
    <div style="padding-top:0px;"> 



<h1 class="section-title cmarkets" style="font-size:20px;">Sponsored Financial Content</h1><script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
<div class="dianomi_context" data-dianomi-context-id="454"></div>



</div>
    <div style="padding-top:5px;"> <!--div for Post-->
 </div>
    <div style="padding-top:5px;"> </div>
    <div style="padding-top:0px;"> <script>
/*jQuery(function(){
    if(parseInt(jQuery("#articleBody").height())>parseInt(jQuery("#colRight").height()))
    {   jQuery('#colRight h3.relatedarticles').parents('div.moduletable').append("<h5>Loading...</h5>");
        jQuery.post('index.php?option=com_eq_articles&task=article.relatedArticles',
            {id:jQuery('input[name="cid"]').val()},
            function(res){
                jQuery('#colRight h3.relatedarticles').parents('div.moduletable').find('h5').remove();
                jQuery('#colRight h3.relatedarticles').parents('div.moduletable').append(res);
            }
        );
    }else{
        jQuery('#colRight h3.relatedarticles').parents('div.moduletable').remove();
    }
});*/
</script></div>
    
    
    </div>
     
      </div>
      
      <div class="modal-footer">
       
        <button type="button" class="btn btn-default closeb" data-dismiss="modal" >Close</button>
      </div>
    </div>
    <!-- /.modal-content -->
  </div>
  <!-- /.modal-dialog -->
</div>

	<style>
	.strike, .strike:hover{text-decoration: line-through;font-weight: 400;font-style: italic;margin-right: 5px;}
</style>
	<h3 class="section-sub-title cnews">Companies</h3>
	<div class="table-responsive">
	<table class="table table-condensed  table-responsive  tmarkets">
		<thead>
			<tr>
				<th style="width: 50px;"></th>
				<th style="width: 10%;">Symbol</th>
				<th>Name</th>
				<th class="text-right" style="width: 10%;">Price</th>
				<th class="text-right" style="width: 12%;">Change</th>
				<th class="text-right" style="width: 10%;">%</th>
				<th class="text-right" style="width: 15%">Volume</th>
                <th class="text-right"></th>			</tr>
		</thead>
		<tbody>
			 
		<tr>
			<td>
				<a href="#" class="btn btn-info btn-xs follow"><span class="glyphicon eqicon-user-plus"></span>&nbsp;Follow</a>			</td>
			<td>
				 <a href="/companies/jnj" >JNJ</a>
				 			</td>
			<td>
			<a href="/companies/jnj"  >Johnson & Johnson</a>
			</td>
			<td class="text-right  price"><span></span></td>			<td class="text-right  change"><span></span></td>			<td class="text-right  changepercent"><span></span></td>			<td class="text-right  volume"><span></span></td>            <td> </a></td>		</tr>
 
		<tr>
			<td>
				<a href="#" class="btn btn-info btn-xs follow"><span class="glyphicon eqicon-user-plus"></span>&nbsp;Follow</a>			</td>
			<td>
				 <a href="/companies/bmy" >BMY</a>
				 			</td>
			<td>
			<a href="/companies/bmy"  >Bristol-Myers Squibb Company</a>
			</td>
			<td class="text-right  price"><span></span></td>			<td class="text-right  change"><span></span></td>			<td class="text-right  changepercent"><span></span></td>			<td class="text-right  volume"><span></span></td>            <td> </a></td>		</tr>
 
		<tr>
			<td>
				<a href="#" class="btn btn-info btn-xs follow"><span class="glyphicon eqicon-user-plus"></span>&nbsp;Follow</a>			</td>
			<td>
				 <a href="/companies/pfe" >PFE</a>
				 			</td>
			<td>
			<a href="/companies/pfe"  >Pfizer Inc.</a>
			</td>
			<td class="text-right  price"><span></span></td>			<td class="text-right  change"><span></span></td>			<td class="text-right  changepercent"><span></span></td>			<td class="text-right  volume"><span></span></td>            <td> </a></td>		</tr>
		</tbody>
	</table>
		</div>
		<style>
			div table tr td a{
				white-space: normal;
			}
			</style>
		<div id="bottomad"></div>
	
<section class="comments-tabs-wrapper">
    <h3 class="section-sub-title cnews">Comments</h3>

    <div role="tabpanel" class="tab-pane" id="comments-tab-public">
        <div class="timeline-footer">
            <div class="timeline-comments">
                <ul class="list-group" style="">
                                    </ul>
                <div class="new-comment-wrapper list-group-item">
                                        <p>You have to be logged in to leave a comment.</p>

                    <a href="#" class="btn btn-primary log-popup" data-toggle="modal" data-target="#loginModal" >Take me to log in</a>
                    <a href="#" class="btn btn-default text-danger reg-popup" data-toggle="modal" data-target="#registerModal" >Don't have an account?</a>
                                    </div>

            </div>
        </div>
    </div>
</section>

<div class="modal fade" id="login-modal" tabindex="-1" role="dialog" aria-labelledby="login-modal-label">
    <div class="modal-dialog" role="document">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
                <h4 class="modal-title" id="login-modal-label">You must log in first</h4>
            </div>
            <div class="modal-body">
                <p>I'm sorry, but in order to complete what you're trying to do, you must be logged in.</p>
            </div>
            <div class="modal-footer">
                <a href="javascript:void(0)" class="btn btn-primary modal-login" >Take me to log in</a>
                <a href="javascript:void(0)" class="btn btn-default text-danger modal-register">Don't have an account?</a>
                <button type="button" class="btn btn-default" data-dismiss="modal">I'm good for now</button>
            </div>
        </div>
    </div>
</div>
<script>
jQuery(function(){
    jQuery('a.modal-login').click(function(){
        jQuery('#login-modal').modal('hide');
        jQuery('#loginModal').modal('show');
    });
    jQuery('a.modal-register').click(function(){
        jQuery('#login-modal').modal('hide');
        jQuery('#registerModal').modal('show');
    });
});
</script>
	
	<input type="hidden" name="context" value="com_eq_articles.article" />
	<input type="hidden" name="cid" value="5491006" />
	<script type="text/javascript">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</script>
	<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>
    </div>
	<div class="page-load-status" style="display:none;">
	<p class="infinite-scroll-request">Loading...</p>
	<p class="infinite-scroll-last">End of content</p>
	<p class="infinite-scroll-error">No more articles to load</p>
</div>                      </main>      
                   <div id="colRight" class="col-md-3">
      
      

<!-- Start of QuoteMedia.com Custom Indices Chart styles -->
<style type="text/css">
	.qmcm-wrapper, .qmcm-data-table td {
		font-family: Arial,Helvetica,Sans-Serif;
		color: #333;
		font-size: 12px;
	}
	.qmcm-wrapper {
		width: 262px;
	}
	.qmcm-data-table table {
		width: 100%;
		border-collapse: collapse;
	}
	.qmcm-data-table td {
		border-bottom: 1px solid #ccc;
		padding: 5px 2px;
	}
	.qmcm-data-table a, .qmcm-data-table a:visited, .qmcm-data-table a:hover {
		color: #39c;
		text-decoration: none;
	}
	.qmcm-data-table a:hover {
		text-decoration: underline;
	}
	.qmcm-nav-bar {
		font-size: 11px;
		overflow: hidden;
	}
	.qmcm-nav-bar div {
		padding: 4px 0px;
		float: left;
		width: 20%;
		text-align: center;
	}
	.qmcm-last, .qmcm-chg, .qmcm-pct-chg {
		text-align: right;
	}
	.qmcm-tab-active, .qmcm-tab-inactive {
		cursor: pointer;
	}
	.qmcm-tab-active {
		color: #fff;
		background-color: #71c5ff;
	}
	.qmcm-tab-inactive {
		background-color: #eee;
	}
	.qmcm-data-table td.qmcm-chg-up {
		color: #390;
	}
	.qmcm-data-table td.qmcm-chg-down {
		color: #c00;
	}
	.qmcm-row-show {
		display: table-row;
	}
	.qmcm-row-hide {
		display: none;
	}
	.qmcm-entitlement {
		font-style: italic;
		font-size: 10px;
	}
	.qmcm-row-show:hover {
		background-color: #dceeff;
	}
	#qmcm-chart-name {
		padding: 10px 2px 5px 2px;
		font-weight: bold;
		font-size: 14px;
	}
</style>
<h1 class="section-title cmarkets">Market Movers</h1><!-- TradingView Widget BEGIN -->
<div class="tradingview-widget-container">
  <div class="tradingview-widget-container__widget"></div>
  <script type="text/javascript" src="https://s3.tradingview.com/external-embedding/embed-widget-hotlists.js" async>
  {
  "colorTheme": "light",
  "dateRange": "12M",
  "exchange": "US",
  "showChart": true,
  "locale": "en",
  "largeChartUrl": "",
  "isTransparent": true,
  "showSymbolLogo": false,
  "width": "300",
  "height": "600",
  "plotLineColorGrowing": "rgba(33, 150, 243, 1)",
  "plotLineColorFalling": "rgba(33, 150, 243, 1)",
  "gridLineColor": "rgba(240, 243, 250, 1)",
  "scaleFontColor": "rgba(120, 123, 134, 1)",
  "belowLineFillColorGrowing": "rgba(33, 150, 243, 0.12)",
  "belowLineFillColorFalling": "rgba(33, 150, 243, 0.12)",
  "symbolActiveColor": "rgba(33, 150, 243, 0.12)"
}
  </script>
</div>
<!-- TradingView Widget END -->
<!-- End of QuoteMedia.com Custom Indices Chart styles -->

<!-- Start of QuoteMedia.com Custom Indices Chart code -->
<!--<script LANGUAGE="javascript" type="text/javascript" src="//app.quotemedia.com/quotetools/jsVarsMultiQuotes.go?webmasterId=101598&symbols=^NASD&symbols=^SP500&symbols=^RUO&symbols=^FCHI&symbols=^BFX&symbols=^FTSEMIB:MI&symbols=^GDAXI&symbols=^N225:JP&symbols=^000010:SH&symbols=^000001:SH&symbols=^TSX:CA&symbols=^JX:CA&symbols=^IBOVESPA:BV&symbols=^ME:MX&symbols=$USDEUR&symbols=$USDJPY&symbols=$USDGBP&symbols=$USDCAD&symbols=$USDAUD"></script>

<script LANGUAGE="javascript" type="text/javascript">
		var qmcm_tab_names = ['US','Europe','Asia','Americas','Forex'];
	/* name of each tab */
	var qmcm_tab_start = [0,4,8,12,16];
	/* index number that you want each tab to start at
	NOTE: qmcm_tab_names and qmcm_tab_start must have the same number of values */

	var qmcm_display_name = ['DJIA','NASDAQ','S&P 500','RUSS2KG','CAC 40','BEL-20','FTSE MIB','DAX','Nikkei 225','KOSPI','SSE 180','SSE Comp.','TSX','TSXV','Bovespa','IPC','EUR','JPY','GBP','CAD','AUD'];
		/* NOTE: qmcm_display_names must have the same number of values as there are symbols specified in the jsVarsMultiQuotes.go script */

	var qmcm_quote_url = 'http://www.equities.com/quote';
	/* IMPORTANT: Change the qmcm_quote_url value to point to the full URL of the page you want the user to go to when the index name is clicked on */
	var qmcm_chart_url = 'http://www.equities.com/chart';
	/* IMPORTANT: Change the qmcm_chart_url value to point to the full URL of the page you want the user to go to when the chart is clicked on */
</script>

<script LANGUAGE="javascript" type="text/javascript" src="/assets/js/qm_cm_chart.min.js"></script>
 IMPORTANT: change the src value on the script to point to the location where you have placed the qm_ch_chart.js file -->

<!-- End of QuoteMedia.com Custom Indices Chart code -->




<h1 class="section-title cmarkets" style="font-size:20px;">Sponsored Financial Content</h1><script type="text/javascript" id="dianomi_context_script" src="https://www.dianomi.com/js/contextfeed.js"></script>
<div class="dianomi_context" data-dianomi-context-id="454"></div>



<script>
/*jQuery(function(){
    if(parseInt(jQuery("#articleBody").height())>parseInt(jQuery("#colRight").height()))
    {   jQuery('#colRight h3.relatedarticles').parents('div.moduletable').append("<h5>Loading...</h5>");
        jQuery.post('index.php?option=com_eq_articles&task=article.relatedArticles',
            {id:jQuery('input[name="cid"]').val()},
            function(res){
                jQuery('#colRight h3.relatedarticles').parents('div.moduletable').find('h5').remove();
                jQuery('#colRight h3.relatedarticles').parents('div.moduletable').append(res);
            }
        );
    }else{
        jQuery('#colRight h3.relatedarticles').parents('div.moduletable').remove();
    }
});*/
</script>        <!-- /40326709/right_widget_300_600 -->
        <div id='div-gpt-ad-1587983277001-0' style='width: 300px; height: 600px;' data-spy="affix" data-offset-top="2500">
          <script>
            googletag.cmd.push(function() { googletag.display('div-gpt-ad-1587983277001-0'); });
            </script>
          </div>
           
                    </div>
              
      <!-- event title block css-->
<style>
      .event_title a{
        font-size: 16px;
    font-weight: 600; color:#000 !important;
    text-decoration: underline;
    margin-bottom: 4px;
      }
      .event_title span{
        display:block;
      }
.event_location{
  font-size: 15px; margin-bottom:0px;

}
.event_date{
  font-size: 13px;
}
.event_title + hr{
  margin-top: 10px;
    margin-bottom: 10px;

}
      </style>
    </div>

    </div>
    <div class="container-fluid" id="slideshow" style="display:none;min-height: 231px;">
      <h2>RELEASING NOV-25: Greenwich Economic Forum (Full Event Coverage)</h2>
      <div class="row">
        <div class="col-lg-12">
          <div id="myCarousel" class="carousel slide" data-ride="carousel">
         

            <!-- Wrapper for slides -->
            <div class="carousel-inner  two-img">
              <div class="item active">
                <div class=" ">

                                
                                
                </div>
              </div>
                                          
                            
                            


            </div>

            <!-- Left and right controls -->
            <a class="left carousel-control cust-width" href="#myCarousel" data-slide="prev">
              <span class="glyphicon glyphicon-chevron-left"></span>
              <span class="sr-only">Previous</span>
            </a>
            <a class="right carousel-control cust-width" href="#myCarousel" data-slide="next">
              <span class="glyphicon glyphicon-chevron-right"></span>
              <span class="sr-only">Next</span>
            </a>
          </div>
        </div>
      </div>
    </div>
    
<div class="main-footer">
  <div class="container-fluid">
     <div class="row">
             <div class="col-md-3">
          <ul class="nav menu ">
<li class="item-435"><a href="/advertising" ><span>Advertise With Us</span></a></li><li class="item-478"><a href="/rss-feeds" ><span>RSS Feeds</span></a></li><li class="item-438"><a href="/testimonials" ><span>Testimonials</span></a></li></ul>

        	<div class="clearfix"></div>
        </div>
        <div class="col-md-3">
          <ul class="nav menu ">
<li class="item-260"><a href="/contact" ><span>Contact</span></a></li><li class="item-439"><a href="/site-map" ><span>Site Map</span></a></li><li class="item-530"><a href="/be-a-contributor" ><span>Be a Contributor</span></a></li></ul>

        	<div class="clearfix"></div>
        </div>
        <div class="col-md-3">
          <ul class="nav menu ">
<li class="item-258"><a href="/privacy-policy" ><span>Privacy Policy</span></a></li><li class="item-259"><a href="/terms-and-conditions" ><span>Terms and Conditions</span></a></li><li class="item-434"><a href="/disclaimer" ><span>Disclaimer</span></a></li></ul>

        	<div class="clearfix"></div>
        </div>
                <div class="col-md-3">
                  <a class="logo pull-right" href="/"><img src="https://res.cloudinary.com/equities-com/image/upload/c_fill/v1/u/daauQQmvwvc5s/m055m0mfefqqmduwtl2h" alt="Equities News"></a>
                  </div><!-- /col-md-6 -->
          
      </div><!-- /row -->
   </div><!-- /container -->
 </div>

<div class="bot-footer">
  <div class="container-fluid">
    <div class="row">
      <div class="divide20"></div><!-- //divide20 -->
      <div class="col-md-6">
        <p>© 2022 Equities News | Equities.com, Inc.</p>
        <p><small>* All dates and time are being displayed in Eastern Standard Time (EST).</small></p>
      </div><!-- /col-md-4 -->
            <div class="col-md-6">
        <div class="social-bottom">
          <a target="_blank" href="http://www.linkedin.com/company/equities-com"><img src="//res.cloudinary.com/equities-com/image/upload/v1454095584/system/li.png" alt="LinkedIn" /></a>
          <a target="_blank" href="https://twitter.com/equitiesinc"><img src="//res.cloudinary.com/equities-com/image/upload/v1454095598/system/tw.png" alt="Twitter" /></a>
          <a target="_blank" href="https://www.facebook.com/equities"><img src="//res.cloudinary.com/equities-com/image/upload/v1454095614/system/fb.png" alt="Facebook" /></a>
          <a target="_blank" href="http://www.youtube.com/user/EquitiesTV"><img src="//res.cloudinary.com/equities-com/image/upload/v1454095635/system/yt.png" alt="YouTube" /></a> </div>
          <!-- /social -->
      </div><!-- /col-md-4 -->
          </div><!-- /row -->
  </div><!-- /container -->
</div>
    
      
 <!-- Global site tag (gtag.js) - Google Analytics -->
<!-- <script async src="https://www.googletagmanager.com/gtag/js?id=G-NNR5FN4ECW"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-NNR5FN4ECW');
</script> -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-T2Q1DH4FEE"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'G-T2Q1DH4FEE');
</script>
    
      <!-- Facebook Pixel Code -->
      <script>
          !function(f,b,e,v,n,t,s)
          {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
              n.callMethod.apply(n,arguments):n.queue.push(arguments)};
              if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
              n.queue=[];t=b.createElement(e);t.async=!0;
              t.src=v;s=b.getElementsByTagName(e)[0];
              s.parentNode.insertBefore(t,s)}(window, document,'script',
              'https://connect.facebook.net/en_US/fbevents.js');
          fbq('init', '845003942344131');
          fbq('track', 'PageView');
      </script>
      <noscript><p><img height="1" width="1" alt="Facebook Pixel" style="display:none"
                     src="https://www.facebook.com/tr?id=845003942344131&ev=PageView&noscript=1"
          /></p></noscript>
      <!-- End Facebook Pixel Code -->

  
  
  <script src="/assets/js/jquery.cloudinary.min.js"></script>
  <script src="//widget.cloudinary.com/v2.0/global/all.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/moment.js/2.10.6/moment.min.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/moment-timezone/0.4.1/moment-timezone.min.js"></script>
  <script src="//cdnjs.cloudflare.com/ajax/libs/chosen/1.4.2/chosen.jquery.min.js"></script>
  
  <script>
    window._tfa = window._tfa || [];
    _tfa.push({
        notify: "action",
        name  : 'page_view'
    });
  </script>
 <!-- <noscript>
    <div class="statcounter">
      <a title="web stats" href="http://statcounter.com/" target="_blank">
        <img class="statcounter" src="//c.statcounter.com/7027499/0/e524b3f5/1/" alt="web stats">
      </a>
    </div>
  </noscript>-->

      <style>
.eq-flyout{bottom:0!important;max-width:320px!important;min-width:320px!important;width:320px!important;right: 12px!important; bottom: 11px!important;}
div.alert-marketing{padding: 3px 6px 6px 6px!important;}
div.alert-marketing h3{font-size:13px!important;margin: 0 0 7px!important;}
div.alert-marketing p.followp{margin-top:3px!important;margin-bottom:0px!important;text-overflow: ellipsis;overflow:  hidden;width: 290px;white-space: nowrap;}
div.alert-marketing strong a{font-size:12px!important;text-shadow: unset!important;}
div.alert-marketing a.follow.btn{font-size:11px!important;}
@media (max-width: 768px){
.eq-flyout{display:none!important;}
}
</style>
<div class="eq-flyout">
	<div class="alert alert-marketing" style="margin-bottom: 0" role="alert">
	  <button type="button" class="close" data-dismiss="alert" aria-label="Close"><span aria-hidden="true">×</span></button>
		<!-- <h3>Follow companies mentioned in this article:</h3> -->
		<p class="followp">
  <a href="#" class="btn btn-info btn-xs follow"><span class="glyphicon eqicon-user-plus"></span>&nbsp;Follow</a>  <strong> 
    <a href="/companies/jnj" title="Johnson & Johnson">
      Johnson & Johnson    </a>
  </strong>
</p><p class="followp">
  <a href="#" class="btn btn-info btn-xs follow"><span class="glyphicon eqicon-user-plus"></span>&nbsp;Follow</a>  <strong> 
    <a href="/companies/bmy" title="Bristol-Myers Squibb Company">
      Bristol-Myers Squibb Company    </a>
  </strong>
</p><p class="followp">
  <a href="#" class="btn btn-info btn-xs follow"><span class="glyphicon eqicon-user-plus"></span>&nbsp;Follow</a>  <strong> 
    <a href="/companies/pfe" title="Pfizer Inc.">
      Pfizer Inc.    </a>
  </strong>
</p>	</div>
</div>

    <style>
.mc-modal{
margin-top:3%;}

@media (max-width:640px){
    .tradingview-widget-copyright, .tradingview-widget-container{
        width:100% !important;  
    }
    iframe{
    width:100% !important;
}
.tradingview-widget-copyright{
  top:71px !important;
}
}}
</style>

  

<br/><br/><br/><br/><br/><br/>
<script id="mcjs">!function(c,h,i,m,p){m=c.createElement(h),p=c.getElementsByTagName(h)[0],m.async=1,m.src=i,p.parentNode.insertBefore(m,p)}(document,"script","https://chimpstatic.com/mcjs-connected/js/users/c1060a47c7/da5e91310674a388591947ce0.js");</script>

<!-- Twitter universal website tag code -->
<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o1dzj');
twq('track','PageView');
</script>
<!-- End Twitter universal website tag code -->
  </body>
</html>
